Vue Ribbon

VcRibbon Installation

VcRibbon requires Vue, which is included in package.json of the distribution.